Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Wabeco Fräsenprobleme die 3.
Nicolas Offline
Member
*




Beiträge: 537
Registriert seit: May 2013
Bewertung: 98
Adresse: 57223
Letzt. Bes.: :

Land: Deutschland
RE: Wabeco Fräsenprobleme die 3.
Hallo Walter,

wie schwer ist eigentlich die kleinste funktionsfähige Einheit? Bei meiner BF20 sind Kopf mit Spindel, Motor und Elektronik knapp 36 kg und bilden eine Einheit, die sich problemlos demontieren läßt. Sie läßt sich noch problemlos mitnehmen, um im "Elektrolabor" in Ruhe und mit dem passenden Meßgerät nach dem Fehler zu suchen.

Viele Grüße
Nicolas

Mein Werkzeug hat hauptsächlich den Zweck, das Werkzeug für mein Werkzeug herstellen zu können.
23.06.2019, 14:47
Webseite des Benutzers besuchen Hauptseite Diese Nachricht in einer Antwort zitieren
deckel fp1 Offline
Junior Member
*




Beiträge: 26
Registriert seit: Nov 2012
Bewertung: 47
Adresse: 52353 düren
Letzt. Bes.: :

Land: Deutschland
RE: Wabeco Fräsenprobleme die 3.
Guten Tag Walter,
hast du schon mal die Bezeichnung der Platine (AKO 544081) bei Google eingeben, bei dieser Platine scheint es sich um eine Motorsteuerplatine einer Waschmaschine zu handeln.
Ich weiß das dir das jetzt auch nicht weiter hilft, aber vielleicht schränkt das die Suche nach Ersatz oder Reparatur etwas ein.

https://the-steamers.ch/union/index.php/...beco-1210e

Gruß
Willi
23.06.2019, 14:50
Hauptseite Diese Nachricht in einer Antwort zitieren
walter Offline
Moderator
*****




Beiträge: 4.570
Registriert seit: Aug 2007
Bewertung: 284
Adresse: 1040 Wien
Letzt. Bes.: :

Land: Österreich
RE: Wabeco Fräsenprobleme die 3.
(23.06.2019, 14:50)deckel fp1 schrieb: Guten Tag Walter,
hast du schon mal die Bezeichnung der Platine (AKO 544081) bei Google eingeben, bei dieser Platine scheint es sich um eine Motorsteuerplatine einer Waschmaschine zu handeln.
Ich weiß das dir das jetzt auch nicht weiter hilft, aber vielleicht schränkt das die Suche nach Ersatz oder Reparatur etwas ein.

https://the-steamers.ch/union/index.php/...beco-1210e

Servus Deckel fp1

Wenn du dich mit dem Vornamen verabschiedet hättest, dann könnte ich dich persönlicher anreden;  Zwinker  aber danke für den Link !
Diesen hatte ich ja auch gefunden, leider sind die Informationen recht dürftig. Vielleicht hatte er genau dieselben Links von der CNC Ecke gefunden.
Nachdem er keine Links geschrieben hat, werden wir es nie wissen.....das ganze kam mir dann eher wie eine Schnitzeljagt vor.

Es ist ja allgemein bekannt, daß Wabeco Waschmaschinenmotoren verbaut, ist also nicht verwunderlich daß also die Steuerung eine für Waschmaschinen ist.

Alsdann..........

In den Bildern ist ja der lose Fuß zu erkennen, diesen habe ich wieder neu eingelötet und die Maschine läuft also wieder wie von ihr erwartet !!! Happy

[Bild: attachment.php?thumbnail=37786]

In diesem Sinne vielen Dank an alle, die sich mit Tips beteiligten.

Einen schönen Sonntag noch !

L.G.
Walter

[Bild: Findet_mich_auf_Facebook.jpg]


23.06.2019, 15:11
Webseite des Benutzers besuchen Hauptseite Diese Nachricht in einer Antwort zitieren
deckel fp1 Offline
Junior Member
*




Beiträge: 26
Registriert seit: Nov 2012
Bewertung: 47
Adresse: 52353 düren
Letzt. Bes.: :

Land: Deutschland
RE: Wabeco Fräsenprobleme die 3.
Walter Entschuldige bitte das wegen meinem Namen, der steht in meiner Singnatur, wird aber irgendwie nicht mit den Beiträgen angezeigt.

Gruß
Willi

Gruß
Willi
23.06.2019, 15:20
Hauptseite Diese Nachricht in einer Antwort zitieren
walter Offline
Moderator
*****




Beiträge: 4.570
Registriert seit: Aug 2007
Bewertung: 284
Adresse: 1040 Wien
Letzt. Bes.: :

Land: Österreich
RE: Wabeco Fräsenprobleme die 3.
(23.06.2019, 15:20)deckel fp1 schrieb: Walter Entschuldige bitte das wegen meinem Namen, der steht in meiner Singnatur, wird aber irgendwie nicht mit den Beiträgen angezeigt.

Gruß
Willi

Nix passiert Willi, nachdem die Kiste wieder läuft bin ich ja wieder entspannt. Du kannst auch in deinen Einstellungen die Signatur so einstellen daß sie in jedem deiner Beiträge angezeigt wird.

Momentan machst du das eher direkt beim Beitrag erstellen.

L.G
Walter

[Bild: Findet_mich_auf_Facebook.jpg]


23.06.2019, 15:25
Webseite des Benutzers besuchen Hauptseite Diese Nachricht in einer Antwort zitieren
Herbert1070 Offline
Spendenmitglied
*****




Beiträge: 101
Registriert seit: Jan 2018
Bewertung: 43
Adresse: 1070 Wien
Letzt. Bes.: :

Land: Österreich
RE: Wabeco Fräsenprobleme die 3.
Hallo Walter ,

Super das deine Fräse funktioniert - Ich hoffe das der Fehlerteufel jetzt einsieht das er eh keine Chance bei dir hat und sich verzieht.

Zu deiner Frage was du nicht lesen konntest das ist ein verkehrtes R und ein U.  Das "Recognized Component Mark" ist eine Art Qualitätszeichen, das von Underwriters Laboratories vergeben wird. Sie wird auf Komponenten aufgebracht, die Teil eines UL-gelisteten Produkts sein sollen, aber nicht selbst das vollständige UL-Logo tragen können.

Wünsche noch ein schönes WE

LG

Herbert

Ich repariere alles auch wenn es nachher im Müll landet.  Ct
23.06.2019, 16:24
Hauptseite Diese Nachricht in einer Antwort zitieren
ulli100 Offline
Junior Member
*




Beiträge: 30
Registriert seit: Oct 2008
Bewertung: 5
Adresse:
Letzt. Bes.: :

Land: Deutschland
RE: Wabeco Fräsenprobleme die 3.
Walter,
ich finde es unverschämt von dir meinen fachlichen Beitrag als "mitquatschen" zu titulieren!
Insbesondere weil du meine  Beiträge scheinbar gar nicht liest oder verstehst.

Wenn auf deinen Hinweis von Elektronik nichts zu verstehen ein Forumsdino dich explixit auffordert am Gerät unter Netzspannnung zu messen halte ich es für meine Pflicht dich auf die Gefahr hinzuweisen!
Das als überflüssig zu kommentieren hättest du dir sparen können, denn es geschah in guter Absicht!

Der Varistor( 07 K275 -Angabe für google Suche) kann nach meinem Schaltplan niemals Fehlerursache gewesen sein!

Stand aber alles in meinem "Quatschpost"

Ich habe den Eindruck die Tonalität in den verschiedenen Foren ist der Grund  zum Rückgang der Beiträge !
Man überlegt sich zweimal ob man was schreibt!

Horst
24.06.2019, 11:14
Hauptseite Diese Nachricht in einer Antwort zitieren
katerleo Offline
Super Moderator
*****




Beiträge: 1.278
Registriert seit: Mar 2010
Bewertung: 235
Adresse: 1140 Wien
Letzt. Bes.: :

Land: Österreich
RE: Wabeco Fräsenprobleme die 3.
Lieber Walter!

Bitte, such sofort die nächstgelegene Kirche auf, entzünde eine Kerze und sprich ein inniges Dankgebet für das Dir widerfahrene Wunder!
Denn da der wieder eingelötete Varistor - wie wir alle lesen durften - niemals die Fehlerursache sein konnte, bleibt nur der demütige Glaube an ein höheres Wesen als Instandsetzer Deiner Platine.

Es hat schon seinen Grund, warum bereits seit dem Spätmittelalter "ora et labora" empfohlen wird!

liebe Grüße, Rudi

Wenn Du sicher bist, richtig gemessen zu haben, miss nochmal!
24.06.2019, 12:14
Hauptseite Diese Nachricht in einer Antwort zitieren
Limbo Offline
Member
*




Beiträge: 554
Registriert seit: Aug 2015
Bewertung: 28
Adresse: D-30419 Hannover
Letzt. Bes.: :

Land: Deutschland
RE: Wabeco Fräsenprobleme die 3.
Euer Forumsdino konnte die ganze Nacht nicht schlafen....
Ich habe leider erfolglos versucht, an meinen abgeschalteten Maschinen eine Spannung zu messen.  Keine Ahnung
Die einzige Spannung, die ich gefunden habe, war die Spannung der Pufferbatterie der DRO. Die brauchte ich aber nicht messen, weil die Zelle entsprechend beschriftet war.

Außerdem bekomme ich langsam Zweifel. ob ich noch lebe, denn ich habe über 40 Jahre lang Fehlersuche an großen Industrienlagen und Maschinen unter Spannung betrieben. Aber ich bin ja ein Dino und die Dinos gelten als ausgestorben.   Verlegen

Dem Walter kann ich nur raten, seine Maschinen sofort stillzulegen und von einer Elektrofachkraft überprüfen zu lassen. Schließlich hat Walter an seiner Dreh- und Fräsmaschine die Hauptschalter selbst eingebaut und kann die daraus entstehenden Gefahren gar nicht selbst beurteilen.   Pop

Hans
24.06.2019, 14:02
Hauptseite Diese Nachricht in einer Antwort zitieren
walter Offline
Moderator
*****




Beiträge: 4.570
Registriert seit: Aug 2007
Bewertung: 284
Adresse: 1040 Wien
Letzt. Bes.: :

Land: Österreich
RE: Wabeco Fräsenprobleme die 3.
Servus Allemiteinand

@Horst
Du hast das leider vollkommen in die falsche Kehle bekommen, zumal ja mein "mitquatschen" noch mit einem Zwinker Smiley  betont war und ich eigentlich froh war über jeden der sich hier beteiligt.

Trotz alldem ist deine Diagnose falsch, weil es war schlussendlich der Varistor und was anderes hatte ich nicht repariert. Ist auch keine Tragik weil die Fräse ja jetzt läuft.
Und meine Bemerkung keine sicherheitsrelevanten Diskussionen hier haben zu wollen ist alleine dem Umstand geschuldet zielorientiert eine Lösung zu suchen und war emotionslos an euch beide (Limbo, Ulli100) gerichtet.

In diesem Sinne ......

Walter

[Bild: Findet_mich_auf_Facebook.jpg]


(Dieser Beitrag wurde zuletzt bearbeitet: 25.06.2019, 05:44 von walter.)
24.06.2019, 19:59
Webseite des Benutzers besuchen Hauptseite Diese Nachricht in einer Antwort zitieren




Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste